class Paludis::BadVersionOperatorError

Thrown if a bad version operator is encountered